PUBG Lite Global Shader ya da Cooked Content Hatası

#1

PUBG LITE çalışmak için DirectX 11’e ihtiyaç duyar ve eğer aşağıdaki gibi bir hata alıyorsanız, lütfen DirectX’i güncellediğinizden emin olun.

2 Likes